Batterien an Bord - Seite 5 - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Bootstechnik

Bootstechnik Bootskörper, Einbauten, etc.

Antwort
 
Themen-Optionen Thema durchsuchen
  #41  
Alt 13.06.2013, 21:29
Benutzerbild von Wolf b.
Wolf b. Wolf b. ist offline
MODERATOR
 
Registriert seit: 18.11.2008
Ort: nördl. Oberpfalz
Hafen: Kapfelberg
Mein Boot: Invader2200, Stor Triss KS und Kleinboote
Bootsname: Blubber, Trissie, Flora und Lazy
Betriebsstunden aktuelle Saison : Motorstunden ca 10
Beiträge: 4.305
Thanks: 8.270
Erhielt 8.520 mal Danke in 3.570 Beiträgen
Meine Stimmung: sonnenschein
Standard

5 A langen dicke, aber hat so ein kleiner Motor wirklich so viel?
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #42  
Alt 14.06.2013, 09:30
Benutzerbild von Wolfstrom
Wolfstrom Wolfstrom ist offline
Obermaat
 
Registriert seit: 20.11.2012
Ort: Schwäbisch Hall
Hafen: Trailer
Mein Boot: Neptun 22
Bootsname: DIANNA
MMSI, Rufzeichen: 211601660; DK7131
Betriebsstunden aktuelle Saison : -----
Beiträge: 75
Thanks: 161
Erhielt 74 mal Danke in 36 Beiträgen
Meine Stimmung: entspannt
Standard

Zitat:
Zitat von Wolf b. Beitrag anzeigen
5 A langen dicke, aber hat so ein kleiner Motor wirklich so viel?
Zuerst vielen Dank für die Antworten !

In der Betriebsanleitung des Motors ist die Ladespule mit DC 12/55 W ,bzw. 12V, 5 A angegeben.

Gruss aus Hall
Wolfgang
Mit Zitat antworten
  #43  
Alt 30.04.2017, 16:06
Benutzerbild von Wolf b.
Wolf b. Wolf b. ist offline
MODERATOR
 
Registriert seit: 18.11.2008
Ort: nördl. Oberpfalz
Hafen: Kapfelberg
Mein Boot: Invader2200, Stor Triss KS und Kleinboote
Bootsname: Blubber, Trissie, Flora und Lazy
Betriebsstunden aktuelle Saison : Motorstunden ca 10
Beiträge: 4.305
Thanks: 8.270
Erhielt 8.520 mal Danke in 3.570 Beiträgen
Meine Stimmung: sonnenschein
Standard

Jetzt hole ich mal wieder hoch.
Ich mache gerade Belastungstest an meiner 15 Jahre alten 120Ah Blei Gel Batterie.
Batterie war voll geladen und dann habe ich sie 3 Tage ohne Belastung stehen gelassen.
Spannung hab ich dann 12,72 V gemessen.
Dann hab ich zuerst etwas rumgespielt, Licht und Funek angeschalten und dabei gemessen.
Kabinenlicht und Funke an: Spannung 12,6V
Zigarettenanzünder noch dazu angeschalten: 12,48V

Dann alles aus und 36Lbs E-Motor auf höchster Stufen laufen lassen: 12,42V
Nach einer halben Stunde: 12,42V, Motor aus 12,62V
Nach etwas über einer Stunde: 12,42V, aus 12,49V
Jetzt hab ich mal den Motor aus und das Kabinenlicht angeschalten und warte ein paar Stunden ...
Nach einer halben Stunde Licht an, hat sich die Batterie wieder etwas erholt und ich messe 12,54V, Licht aus 12,56V.
Nach einer Stunde noch 12,52 und ausgeschalten 12,53V

Was ist davon zu halten?

Ich hab noch eine gleich alte 120Ah Blei Calcium Batterie.
Die hatte eine Stunde nach abstecken vom Ladegerät 12,93V unbelastet.
Jetzt warte ich noch ein paar Stunden und messen noch mal.

Bin am überlegen, welche der beiden Batterien ich auf dem Boot lasse.

Geändert von Wolf b. (30.04.2017 um 17:03 Uhr).
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #44  
Alt 30.04.2017, 19:29
Benutzerbild von Wolf b.
Wolf b. Wolf b. ist offline
MODERATOR
 
Registriert seit: 18.11.2008
Ort: nördl. Oberpfalz
Hafen: Kapfelberg
Mein Boot: Invader2200, Stor Triss KS und Kleinboote
Bootsname: Blubber, Trissie, Flora und Lazy
Betriebsstunden aktuelle Saison : Motorstunden ca 10
Beiträge: 4.305
Thanks: 8.270
Erhielt 8.520 mal Danke in 3.570 Beiträgen
Meine Stimmung: sonnenschein
Standard

Jetzt nach 1 Stunde Motor an, etwa 2,5 Stunden Licht an messe ich immer noch 12,53V, egal ob das Licht angeschalten ist oder nicht.
Jedes mal wenn ich gemessen habe, schaltete ich noch kurz den Motor an und drückte den Zigarettenanzünder.
Auch jetzt messe ich noch 12,42V bei eingeschaltenem Motor, der selbe Wert wie am Anfang. Auch die Ladestandsanzeige am Motor sagt noch "fully", die zweitbeste Stufe von 5 nach "fully charged".
Ich lade mal wieder voll und teste mit angeschlossenem Kühlschrank.

Das zeitliche gesegnet hat die Batterie auf jeden Fall noch lange nicht.
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:41 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster