Öl in der Bilge - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Bootstechnik

Bootstechnik Bootskörper, Einbauten, etc.

Antwort
 
Themen-Optionen Thema durchsuchen
  #1  
Alt 23.09.2009, 20:48
Benutzerbild von MarkusP
MarkusP MarkusP ist offline
Kapitän zur See
 
Registriert seit: 01.12.2008
Ort: Im Wald und auf der Heidi :-)
Hafen: Kapflberg
Mein Boot: Steißbrecher
Bootsname: Bluefire
Beiträge: 1.570
Thanks: 1.187
Erhielt 1.342 mal Danke in 773 Beiträgen
Standard Öl in der Bilge

Hallo,
wie Ihr wisst hab ich mir mein Böötle (20er Gleiter mit kleiner Kabine) Anfang der Saison gekauft.
Auf der Probefahrt sah in der einsehbaren Bilge im Motorraum alles ok aus (Monster hat ja auch reingeguckt). Auch der Motor war unten mit der Hand gefühlt / gewischt ölfrei.

Nach einiger Zeit hatte ich aber auf einmal Öl in der Bilge. Auch hier entdeckte ich nicht den Grund. Es schien nicht aus dem Motor zu kommen. Also Bilge gereinigt und gut war's - zumindest dachte ich das...

Nach meinem Urlaub hab ich wieder Ölwasser in der Bilge entdeckt
Wo das Wasser herkam war klar - typisches Problem mit den Lüftungseinlässen und Regen, aber das Öl

Heute habe ich vorne im Boot einen Durchlass (Schraube ca. 20mm) im Boden entdeckt und aufgeschraubt. Da mal mit Taschenlampe und Schraubendreher rein und siehe da: ca. 1-3mm Öl am Bilgenboden

Also der Motor scheint ok zu sein - ich gehe zunächst mal davon aus, das hier ein Ölwechsel schief gegangen ist.

Habt Ihr eine Idee, wie ich das Öl aus der Bilge bekomme - ich hab ja nur eine kleine Öffnung vorne und eine sehr flache Öffnung unterm Tank hinten im Motorraum
__________________
Viele Grüße

Markus
Mit Zitat antworten
  #2  
Alt 23.09.2009, 21:01
Der Stromer Der Stromer ist offline
Admiral
 
Registriert seit: 12.07.2009
Ort: Doofdorf
Beiträge: 10.490
Thanks: 11.951
Erhielt 10.332 mal Danke in 5.873 Beiträgen
Standard

Zitat:
Zitat von MarkusP Beitrag anzeigen
Hallo,
wie Ihr wisst hab ich mir mein Böötle (20er Gleiter mit kleiner Kabine) Anfang der Saison gekauft.
Auf der Probefahrt sah in der einsehbaren Bilge im Motorraum alles ok aus (Monster hat ja auch reingeguckt). Auch der Motor war unten mit der Hand gefühlt / gewischt ölfrei.

Nach einiger Zeit hatte ich aber auf einmal Öl in der Bilge. Auch hier entdeckte ich nicht den Grund. Es schien nicht aus dem Motor zu kommen. Also Bilge gereinigt und gut war's - zumindest dachte ich das...

Nach meinem Urlaub hab ich wieder Ölwasser in der Bilge entdeckt
Wo das Wasser herkam war klar - typisches Problem mit den Lüftungseinlässen und Regen, aber das Öl

Heute habe ich vorne im Boot einen Durchlass (Schraube ca. 20mm) im Boden entdeckt und aufgeschraubt. Da mal mit Taschenlampe und Schraubendreher rein und siehe da: ca. 1-3mm Öl am Bilgenboden

Also der Motor scheint ok zu sein - ich gehe zunächst mal davon aus, das hier ein Ölwechsel schief gegangen ist.

Habt Ihr eine Idee, wie ich das Öl aus der Bilge bekomme - ich hab ja nur eine kleine Öffnung vorne und eine sehr flache Öffnung unterm Tank hinten im Motorraum
Es gibt da so Absaugpumpen, handbedient, mit einem Schlauch. Die benutzen wir immer zu Ölwechsel bei Z-Antrieben zum Auffüllen. Sowas sollte gehen. Probiers mal.
Mit Zitat antworten
  #3  
Alt 23.09.2009, 21:06
Benutzerbild von MarkusP
MarkusP MarkusP ist offline
Kapitän zur See
 
Registriert seit: 01.12.2008
Ort: Im Wald und auf der Heidi :-)
Hafen: Kapflberg
Mein Boot: Steißbrecher
Bootsname: Bluefire
Beiträge: 1.570
Thanks: 1.187
Erhielt 1.342 mal Danke in 773 Beiträgen
Standard

Hallo Dieter, ich hab da wohl so 2-3m Bilge wo ich gar net hinkomme... Ich glaub da muss das Öl mit irgendwas gelöst werden und später dann aus der zugänglichen Bilge raus...
__________________
Viele Grüße

Markus
Mit Zitat antworten
  #4  
Alt 23.09.2009, 21:11
Der Stromer Der Stromer ist offline
Admiral
 
Registriert seit: 12.07.2009
Ort: Doofdorf
Beiträge: 10.490
Thanks: 11.951
Erhielt 10.332 mal Danke in 5.873 Beiträgen
Standard

Zitat:
Zitat von MarkusP Beitrag anzeigen
Hallo Dieter, ich hab da wohl so 2-3m Bilge wo ich gar net hinkomme... Ich glaub da muss das Öl mit irgendwas gelöst werden und später dann aus der zugänglichen Bilge raus...
Phu, dann wirds schwierig. So 1,5 - 2 m Schlauch haben wir schon mal an unzugänglicher Stelle gehabt und ging auch ganz gut. Aber ganz raus bekommst Du das Öl da wohl nicht mehr. Ober prilwasser da etwas bringt? Keine Ahnung!
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:20 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster