Leistungsverlust bei Gleitfahrt - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Motortechnik

Motortechnik Motor, Antrieb

Antwort
 
Themen-Optionen Thema durchsuchen
  #1  
Alt 10.06.2019, 17:17
Benutzerbild von Medman66
Medman66 Medman66 ist offline
Maat
 
Registriert seit: 23.05.2018
Ort: Haimhausen
Hafen: Saal a.d.Donau
Mein Boot: Bayliner 2655
Bootsname: Lütte
Beiträge: 13
Thanks: 2
Erhielt 14 mal Danke in 4 Beiträgen
Meine Stimmung: entspannt
Standard Leistungsverlust bei Gleitfahrt

Hallo zusammen
Mein Problem ist es, das wenn ich im warmen Zustand über 3200 Umdrehungen gehe, auf einmal der Leistungsverlust kommt. ( als wenn kein Sprit kommt oder die Luft ausgeht)Es geht dann sofort runter auf ca. 2500 ,danach fehlt die Leistung dann komplett. Las ich den Motor abkühlen, kann ich wieder Gas geben. Nun habe ich bereits eine Benzinpumpe eingebaut samit immer genung Sprit vorhanden ist, aber das Problem ist immer noch da. Es ist ein Mercruiser 5.7 V8 Vergader Motor. Vergaser ist von der Marina eingestellt worden.
P.s: Wenn ich den Motor starte, was ohne Probleme funktioniert, habe ich immer eine gute Wolke hinten dran.
Was kann es sein?
Gruss
__________________
Gruss
Dietmar
Mit Zitat antworten
  #2  
Alt 26.06.2019, 15:47
Benutzerbild von chris3962
chris3962 chris3962 ist offline
Oberstabsbootsmann
 
Registriert seit: 26.06.2016
Ort: Pfaffenhofen
Hafen: Kapfelberg
Mein Boot: Cranchi Clipper Cruiser
Bootsname: Grazie
MMSI, Rufzeichen: 211237580-DK2856
Betriebsstunden aktuelle Saison: 56
Strecke aktuelle Saison: (km) 725
Beiträge: 334
Thanks: 798
Erhielt 562 mal Danke in 244 Beiträgen
Meine Stimmung: entspannt
Standard

Wenn Du sagst das nach abkühlen wieder geht dann kann es an der Ansaugbrücke liegen und der Motor zieht ev. Falschluft. Wärmeausdehnung halt.
Gruß Chris
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 27.06.2019, 16:50
Benutzerbild von Medman66
Medman66 Medman66 ist offline
Maat
 
Registriert seit: 23.05.2018
Ort: Haimhausen
Hafen: Saal a.d.Donau
Mein Boot: Bayliner 2655
Bootsname: Lütte
Beiträge: 13
Thanks: 2
Erhielt 14 mal Danke in 4 Beiträgen
Meine Stimmung: entspannt
Standard

Moin
Danke für die Info. Da wäre ich wohl nicht so fix drauf gestossen. Werde ich mir dann anschauen .
Gruss Dietmar
__________________
Gruss
Dietmar
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:01 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster