Anoden-Thema - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Motortechnik

Motortechnik Motor, Antrieb

Antwort
 
Themen-Optionen Thema durchsuchen
  #1  
Alt 03.12.2021, 16:34
Benutzerbild von Franz 65
Franz 65 Franz 65 ist offline
Oberstabsbootsmann
 
Registriert seit: 13.01.2020
Ort: 94505 Bernried-Edenstetten
Hafen: Kasten Österreich
Mein Boot: Rinker 212 festival
Bootsname: Bella Tanja
MMSI, Rufzeichen: 211345980 DD7106
Strecke aktuelle Saison: (km) 0,00
Beiträge: 322
Thanks: 438
Erhielt 461 mal Danke in 196 Beiträgen
Meine Stimmung: gut
Standard Anoden-Thema

Hat hier jemand Bilder von Anoden, die zum Beispiel eine Saison im Süßwasser waren?
Hab meine vor Saisonbeginn erneuert und sehen noch immer fast wie neu aus.
Sie haben zwar leichte Verschleisserscheinungen aber fast wie neu. Paßt das so nach einer Saison? Ich schau das ich morgen mal Bilder reinstelle. Wie erkennt man das sie nicht arbeiten?
Danke für euere Info....
Mit Zitat antworten
  #2  
Alt 03.12.2021, 19:01
Benutzerbild von Pempelchen
Pempelchen Pempelchen ist offline
Kapitän zur See
 
Registriert seit: 06.01.2012
Ort: Wegberg
Mein Boot: Kein Boot mehr
Beiträge: 1.075
Thanks: 2.786
Erhielt 3.646 mal Danke in 907 Beiträgen
Meine Stimmung: entspannt
Standard

Ich nehme an, es geht um die Anoden vom Antrieb? Da gab es bei uns deutliche Unterschiede zwischen Süßwasser und Salzwasser… Bei Süßwasserbetrieb fast nichts - Salzwasser deutlich aggressiver…
Wir hatten auch Probleme mit dem Bordnetz, das ja auch „irgendwie“ mit dem Antrieb verbunden war. Nachdem wir eine sep. Anode für das 230 V Bordnetz (Erdungsleitung) montiert hatten, gab es mit der Antriebsanode keine Probleme mehr. Ursache war letztlich unser Calira Netzteil/Ladegrät, in dem noch ein richtiger Kupferkern war… Nach Umrüstung auf ein voll elektronisches Ladegerät waren alle Probleme beseitigt…
Fazit: Dein Antriebssystem ist top in Ordnung und der geringe Verschleiß der Anode ist perfekt! Glückwunsch!
__________________
Grüße von der holländischen Grenze
Rainer & Helga
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #3  
Alt 04.12.2021, 10:14
Benutzerbild von naabtalskip
naabtalskip naabtalskip ist offline
Kapitänleutnant
 
Registriert seit: 27.07.2014
Ort: mittlere Oberpfalz
Mein Boot: 10 m Stahlyacht
Beiträge: 566
Thanks: 491
Erhielt 731 mal Danke in 376 Beiträgen
Meine Stimmung: entspannt
Standard

Ich fahre vier Mg-Anoden links und rechts am Rumpf. Auch nach jetzt 3 Sommern in der Donau sind die vor drei Jahren montierten neuen Anoden wenig korrodiert aber deutlich nicht mehr wie neu. Früher hatte ich mal eine Mg-Anode (rund mit Aussparung für die Welle) zum Schutz des Propellers direkt auf der Welle sitzen. War die Empfehlung einer Bootswerft. Diese Anode wurde durch das Schraubenwasser, das ja auf der Donau stark mit Sedimenten belastet ist, in kürzester Zeit zerstört. Bringt also nichts. Der Pro ist nach 21 Jahren und 35 000 km in Süß- und Salzwasser wie neu. Nur eben sind die Propellerblätter durch die mechanische Belastung dünner geworden und an der Kante schärfer. Die Mg-Anoden wirken also auch bis zum Pro (etwa 2 m) als Schutz.
Es kommt auch immer drauf an, wo Du liegst. Z. Bsp. sind Spundwände in der direkten Nähe zum Liegeplatz Gift für Mg-Anoden.
Im Salzwasser werden üblicherweise Zn-Anoden verwendet. Bei kürzeren Aufenthalten im Seewasser funktionieren auch Al-Anoden. Liegen in der Spannungsreihe zwischen Mg und Zn. Ich bin auch schon 8 Wochen mit Mg-Anoden in der mittleren und östlichen Ostsee gefahren ( Travemünde/Stockholm), ohne dass die Mg-Anoden stark korrodiert waren. Anders sieht es Im Kattegat, Skagerak und Nordsee (Wattenmeer) aus, da müssen es Zn-Anoden sein.
__________________
Happy Sailing, Franz Josef
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #4  
Alt 04.12.2021, 10:37
Benutzerbild von Pempelchen
Pempelchen Pempelchen ist offline
Kapitän zur See
 
Registriert seit: 06.01.2012
Ort: Wegberg
Mein Boot: Kein Boot mehr
Beiträge: 1.075
Thanks: 2.786
Erhielt 3.646 mal Danke in 907 Beiträgen
Meine Stimmung: entspannt
Standard

Wir hatten einen Saildrive-Antrieb entsprechend dem Z-Antrieb für Motorboote. Die sind ja bekanntlich aus Aluguss und wenn die Schutzlackierung beschädigt ist, seeeehr empfindlich gegen Korrosion. Dafür gibt es eben je nach Fahrtgebiet unterschiedliche (Al, Zn, Mg) Anoden.
Als wir das „Spannungsproblem“ hatten, hielt die Anode (Zn) max. 1 Saison. Nach Austausch des Ladegerätes war praktisch kaum noch „Verbrauch“ zu sehen.
Und das Problem, was Franz-Josef angesprochen hat: Die Spundwand…. Da gibt es speziell im Salzwasser ordentlich Potential… Für Boote mit Alu-Rumpf tödlich…

Noch eins: Wir hatten (wegen der Performance) lange Zeit ein stark kupferhaltiges Antifouling - davon war die Anode (egal welche) auch nicht begeistert… 🙈 Aber das darf man z.B. in Holland auch nicht mehr auftragen… (aus Gründen des Umweltschutzes…)
__________________
Grüße von der holländischen Grenze
Rainer & Helga
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #5  
Alt 04.12.2021, 11:16
Benutzerbild von naabtalskip
naabtalskip naabtalskip ist offline
Kapitänleutnant
 
Registriert seit: 27.07.2014
Ort: mittlere Oberpfalz
Mein Boot: 10 m Stahlyacht
Beiträge: 566
Thanks: 491
Erhielt 731 mal Danke in 376 Beiträgen
Meine Stimmung: entspannt
Standard

Ich glaube, Cu-haltige Antifoulings darf man Eu-weit nicht mehr auftragen. Haben aber gut geholfen gegen Seepocken und ähnliches Getier. Ganz früher hat man auch schon Kupferbleche auf Holzrümpfe genagelt.
__________________
Happy Sailing, Franz Josef
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 04.12.2021, 14:55
Benutzerbild von chris3962
chris3962 chris3962 ist offline
Fregattenkapitän
 
Registriert seit: 25.06.2016
Ort: Pfaffenhofen
Hafen: Kapfelberg
Mein Boot: Cranchi Clipper Cruiser
Bootsname: Grazie
MMSI, Rufzeichen: 211237580-DK2856
Betriebsstunden aktuelle Saison: 42
Strecke aktuelle Saison: (km) 817
Beiträge: 815
Thanks: 1.804
Erhielt 1.809 mal Danke in 643 Beiträgen
Meine Stimmung: entspannt
Standard

Habe bei mir Anfang 2019 beim Antrieb und Motorüberholen auch neue Mg Anoden drauf gemacht. Haben bis jetzt leichten Abtrag aber nix gravierendes. Das Boot ist auch immer am Landstrom wegen Kühlschrank und so. Hatte darum auch angst wegen Erde bzw Potenzialunterschied.

Gruß Chris
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 04.12.2021, 22:08
Benutzerbild von naabtalskip
naabtalskip naabtalskip ist offline
Kapitänleutnant
 
Registriert seit: 27.07.2014
Ort: mittlere Oberpfalz
Mein Boot: 10 m Stahlyacht
Beiträge: 566
Thanks: 491
Erhielt 731 mal Danke in 376 Beiträgen
Meine Stimmung: entspannt
Standard

Ich glaube.es ist wichtig, ob das Ladegerät Kriechströme kompensieren kann, wenn man den Landstrom länger (immer) am Boot lässt. Ich mit meinem Stahlschiff ziehe grundsätzlich den Stecker, wenn ich von Bord gehe. Nur im Urlaub lasse ich den Landstrom dran, auch bei mehreren Tagen im Hafen. Aber da fahre ich auch normalerweise jeden Tag weiter.
__________________
Happy Sailing, Franz Josef
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 05.12.2021, 12:25
Benutzerbild von Franz 65
Franz 65 Franz 65 ist offline
Oberstabsbootsmann
 
Registriert seit: 13.01.2020
Ort: 94505 Bernried-Edenstetten
Hafen: Kasten Österreich
Mein Boot: Rinker 212 festival
Bootsname: Bella Tanja
MMSI, Rufzeichen: 211345980 DD7106
Strecke aktuelle Saison: (km) 0,00
Beiträge: 322
Thanks: 438
Erhielt 461 mal Danke in 196 Beiträgen
Meine Stimmung: gut
Standard

Zitat:
Zitat von Pempelchen Beitrag anzeigen
Fazit: Dein Antriebssystem ist top in Ordnung und der geringe Verschleiß der Anode ist perfekt! Glückwunsch!
Das wollte ich hören.
Danke für euere Beiträge.
Ladegerät und Landstrom gibts bei mir nicht.
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 0, Gäste: 2)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:51 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster