Hydraulik Getriebe Defekt ? - Donau Forum - der Treffpunkt für Donau Wassersportler
Donau Forum - der Treffpunkt für Donau Wassersportler  

Zurück   Donau Forum - der Treffpunkt für Donau Wassersportler > Boot > Motortechnik

Motortechnik Motor, Antrieb

Antwort
 
Themen-Optionen Thema durchsuchen
  #1  
Alt 30.06.2013, 21:12
Benutzerbild von Flusskrebs
Flusskrebs Flusskrebs ist offline
Bootsmann
 
Registriert seit: 27.05.2012
Ort: Schweiz
Hafen: BASEL
Mein Boot: Aquanaut Drifter
Bootsname: COPAIN
MMSI, Rufzeichen: HBY2705
Beiträge: 145
Thanks: 174
Erhielt 213 mal Danke in 80 Beiträgen
Meine Stimmung: sonnenschein
Standard Hydraulik Getriebe Defekt ?

So, mal sehen ob ich die Techniker hier testen kann. Einfacher ausgedrückt: HIIIIIIILFE

Es geht um ein hydraulisches Hurth ZF 45A Wechselgetriebe an einem Verdränger. Max. Drehzahl 2600, normalerweise 1500-1800 Reisedrehzahl.

Am Freitag sind wir von Saal an der Donau losgefahren. Alles hat gepasst bis nach 55 km vor der Schleuse Geisling der Teufel verrückt spielte. Ich wollte die Drehzahl etwas erhöhen (so gegen 80%) um die wartende Schleuse zu erreichen. Es fing wie verrückt an zu schlagen, pfeifen, "kesseln wie wenn die Zahnräder im Getriebe einzeln herum fliegen".

Natürlich sofort auf Neutral. Dann war Ruhe. Also wieder auf Vorwärts und Gas, im ersten Moment ok, dann ab 1600 wieder das gleiche Spiel. Wieder Neutral und Rückwärts, Verdacht etwas habe sich zwischen Welle und Schiffsboden geklemmt. Wieder Vorwärts, aber wieder den Lärm nach kurzer Zeit.

Wir sind in die Schleuse gekommen, langsam. Unten gleich an den Steg, alles gecheckt. Nichts gefunden. Start und Probefahrt, nach etwa 500 m wieder das selbe. Unendlicher Lärm, Rütteln wie irr. Vorwärtsfahrt möglich aber fast nicht zum zuhören. Zudem zunehmende Vibrationen und Lärm. Leider ging es da gegenan, im Gegensatz zum Oberwasser....

Abgekürzt: Wir sind dann im Oberwasser an den Steg. Wir hatten schon im Unterwasser festgestellt, dass das Öl im Getriebe etwas knapp war. Genau am unteren Strich. Da aber zuviel eher schlechter ist als zu wenig und wir uns auch nicht vorstellen konnten, dass dies der Grund war (soviel Vibration und Lärm war einfach nicht "nur" darauf zurück zu führen), zudem ich "natürlich" jegliche Schmiermittel an Bord habe, nur kein ATF-Öl....

Also am Samstag haben wir uns ATF besorgt und ungefähr 1.5 dl eingefüllt. Damit war der obere Strich nach Probelauf knapp erreicht. Die anschliessende Probefahrt mit nur kurzzeitigem Vollgas ergab einen einwandfreien Lauf. Wir enschieden dann nach Saal zurück zu fahren, sofern es das Getriebe mitmachen würde. In Saal ist die einzige Möglichkeit ein "anständiges" Schiff an Land zu heben! Mit knapp 1500 U und halt etwas langsamerer Fahrt gegenan haben wir dann Saal erreicht. Nach etwa 7.5 Std. Die letzten 300 m habe ich dann den Hebel ganz runter gelegt (2600 U), kein Problem.

Fazit:
In der Zwischenzeit hatte der Chefmechaniker der Marina Saal mit einem Techniker von Hurth in München gesprochen. Dieser hat auf Grund unserer (eher marginalen) Angaben auf eine defekte Dämpferplatte getippt. Wenn es das nicht sei, müsste evtl. das Getriebe nach München auf den Prüfstand....

Irgendwie sind wir nun aber etwas skeptisch. Nach so langer Fahrt unter guter Last (immer gegenan, so um 13 km/h durchs Wasser, Betriebstemperatur immer erreicht) ohne Probleme stellt sich die Frage:

War es nicht doch "nur" das fehlende bisschen Getriebeöl ???

Was ich weiss von Hydraulik-Systemen ist, dass ein solches bei fehlendem Öl zu überhitzen droht, es kann schäumen, Luftblasen bilden. Als Resultat, es kann sehr Laut werden. Aber dass es gleich so tönt, als wenn es nächstens die Zahnräder einzeln ausspuckt? Und dass das Getriebe teilweise weiter mitgelaufen ist im Neutral deutet das auch auf so etwas hin?

Aber eben. Der Mech wird es Morgen einmal genauer ansehen. Nebenbei, die ganze Mannschaft von Saal hat uns super betreut über Telefon. Der Chef-Mechaniker war für Samstag versprochen, wenn es notwendig gewesen wäre. Und ein Schlepp war auch schon zugesagt, wenn alle Stricke reissen. Tut gut, wenn man nicht allein im Outback ist.
Und der Schleusenwärter in Geisling einsame Spitze. Er hat uns geholfen, dass wir an das Öl kamen (Samstag!). Kontakt mit einem Autohaus aufgenommen und abgeklärt ob mir jemand das Öl bringen könnte. Die Schleuse ist echt ausserhalb.... nicht mal Internet war da zu haben, Taxi schon gar nicht.
Und als wir in Saal ankamen stand schon der Marina-Manager mit Sohn und Tochter am Steg zur psychologischen Unterstützung trotz Regen

Vielleicht weiss einer von Euch Experten hier etwas, das uns weiter hilft
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #2  
Alt 30.06.2013, 21:38
Benutzerbild von BAT
BAT BAT ist offline
Ehrenmitglied (+21.11.2014)
 
Registriert seit: 24.09.2008
Ort: Döhlau/SON...TdA (Tal der Ahnungslosen)
Hafen: 1. Motoryachtclub Nürnberg e.V.
Mein Boot: 12m Stahlverdränger..Eigenbau
Bootsname: BAT
MMSI, Rufzeichen: hi günni
Betriebsstunden aktuelle Saison: nix
Beiträge: 6.767
Thanks: 16.966
Erhielt 8.627 mal Danke in 5.224 Beiträgen
Meine Stimmung: sonnenschein
Standard

Servus ich hab auch ein hydraulisches Getriebe... von Paragon, wenn da der Ölstand zu gering ist (ca. 2Ltr.) fängt es an zu rumpeln, aber metallische Geräusche sind nicht so toll
__________________
Gruß Günni

Jeder Tag, an dem du nicht lachst, ist ein verlorener Tag.



www.pferdehof-doehlau.de
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 30.06.2013, 23:39
Benutzerbild von Pempelchen
Pempelchen Pempelchen ist offline
Kapitän zur See
 
Registriert seit: 06.01.2012
Ort: Wegberg
Mein Boot: Kein Boot mehr
Beiträge: 1.076
Thanks: 2.806
Erhielt 3.652 mal Danke in 909 Beiträgen
Meine Stimmung: entspannt
Standard

Oh, Hans,

Du hast unser volles Mitgefühl - aber von hydraulischen Getrieben verstehe ich nichts

Ich kenne das nur vom Automatikgetriebe: zu wenig Öl macht böse Geräusche....

Der Monteur tut mir jetzt schon leid: du suchst einen Fehler, der aber akustisch nicht mehr da ist .Wenn es wirklich Ölmangel war, dann brauchst Du nur jemanden, der beurteilen kann, ob Du damit etwas kaputt gemacht haben könntest -aber Einschicken zum prüfen?? Das würde ich mir 3 x überlegen. Einen Ölwechsel würde ich machen und prüfen, ob Späne im Öl sind ( hat die Ablassschraube einen Magneten??)

Wir drücken euch die Daumen!
__________________
Grüße von der holländischen Grenze
Rainer & Helga
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #4  
Alt 01.07.2013, 08:27
Benutzerbild von Flusskrebs
Flusskrebs Flusskrebs ist offline
Bootsmann
 
Registriert seit: 27.05.2012
Ort: Schweiz
Hafen: BASEL
Mein Boot: Aquanaut Drifter
Bootsname: COPAIN
MMSI, Rufzeichen: HBY2705
Beiträge: 145
Thanks: 174
Erhielt 213 mal Danke in 80 Beiträgen
Meine Stimmung: sonnenschein
Standard

Danke Günni und Rainer

Ja, Rumpeln tat es natürlich extrem, aber eben auch metallisch...


Guter Rat Rainer, ja ich habe vor einen Ölwechsel und Filterwechsel zu machen und da nach Metallabrieb zu forschen. Ob ich an den Ablasszapfen komme weiss ich noch nicht. Aber ich hoffe es, da diese meist magnetisch sind und da würde man das gut sehen wie Du sagst. Sonst muss ich halt absaugen (was auch in der Betriebsanleitung steht, komischerweise) wobei man natürlich den Abrieb nicht so deutlich findet.

Und ja, das mit der Ursachensuche, wenn der Fehler nicht reproduzierbar ist... mal sehen.

Halte Euch auf dem laufenden und wünsche gute Zeit

Hans + Heidi
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #5  
Alt 01.07.2013, 14:35
Benutzerbild von Flusskrebs
Flusskrebs Flusskrebs ist offline
Bootsmann
 
Registriert seit: 27.05.2012
Ort: Schweiz
Hafen: BASEL
Mein Boot: Aquanaut Drifter
Bootsname: COPAIN
MMSI, Rufzeichen: HBY2705
Beiträge: 145
Thanks: 174
Erhielt 213 mal Danke in 80 Beiträgen
Meine Stimmung: sonnenschein
Standard

So, weitere Infos wie es so läuft.

Habe mit einem Techniker von Hurth in München gesprochen. Er meint:

- Definitiv kann der Ölmangel nicht die Ursache gewesen sein.
- Das Getriebe kann nicht kaputt sein. Sollte ein mechanischer Defekt (Zahnrad weg) vorliegen, kann das Getriebe nicht hinterher wieder stundenlang ohne entsprechende Geräusche usw. laufen. Was eigentlich logisch ist.
- Erste Möglichkeit: Ein Tampen oder so was an der Welle/Propeller der sich später dann gelöst hat
- Zweite Möglichkeit: Die Dämpferplatte (zwischen Getriebe und Motor) hat Gummiverbindungen, welche sich "verdrehen" können. Sei schon öfter vorgekommen. Diese Gummidinger können sich wieder in die richtige Lage begeben, was bedeutet, dass dann alles normal scheint, sich der gleiche Effekt aber irgendwann wieder einstellen kann.

Resultat: Wir werden natürlich mal den Öl-/Filter-Wechsel vornehmen und nach Metallabrieb untersuchen
Dann aber wenn es geht, ohne, dass das Schiff aus dem Wasser muss, das Getriebe vom Motorblock trennen um diese Scheibe zu begutachten. Es sind immerhin 1100 Stunden drauf, kann also schon mal vorkommen, dass etwas kaputt geht......

Vorläufig geniessen wir das schöne Wetter und hoffen auf kleine Kosten

Weitere Info folgen sobald es solche gibt......
Auch Euch einen schönen Tag
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #6  
Alt 01.07.2013, 19:58
Benutzerbild von BAT
BAT BAT ist offline
Ehrenmitglied (+21.11.2014)
 
Registriert seit: 24.09.2008
Ort: Döhlau/SON...TdA (Tal der Ahnungslosen)
Hafen: 1. Motoryachtclub Nürnberg e.V.
Mein Boot: 12m Stahlverdränger..Eigenbau
Bootsname: BAT
MMSI, Rufzeichen: hi günni
Betriebsstunden aktuelle Saison: nix
Beiträge: 6.767
Thanks: 16.966
Erhielt 8.627 mal Danke in 5.224 Beiträgen
Meine Stimmung: sonnenschein
Standard

Zitat:
Zitat von Flusskrebs Beitrag anzeigen
S
- Erste Möglichkeit: Ein Tampen oder so was an der Welle/Propeller der sich später dann gelöst hat
mir hat es mal im Kanal einen Ast zwischen Kiel und Ruder gezogen, es hörte sich an wie ein Motorschaden (Pleuellager)...als aber beim auskuppeln Ruhe war, hab ich den Rückwärtsgang eingelegt und da kam der Ast zum Vorschein
__________________
Gruß Günni

Jeder Tag, an dem du nicht lachst, ist ein verlorener Tag.



www.pferdehof-doehlau.de
Mit Zitat antworten
Folgende Benutzer bedanken sich für diesen Beitrag:
  #7  
Alt 01.07.2013, 20:51
Benutzerbild von Flusskrebs
Flusskrebs Flusskrebs ist offline
Bootsmann
 
Registriert seit: 27.05.2012
Ort: Schweiz
Hafen: BASEL
Mein Boot: Aquanaut Drifter
Bootsname: COPAIN
MMSI, Rufzeichen: HBY2705
Beiträge: 145
Thanks: 174
Erhielt 213 mal Danke in 80 Beiträgen
Meine Stimmung: sonnenschein
Standard

Zitat:
Zitat von BAT Beitrag anzeigen
mir hat es mal im Kanal einen Ast zwischen Kiel und Ruder gezogen, es hörte sich an wie ein Motorschaden (Pleuellager)...als aber beim auskuppeln Ruhe war, hab ich den Rückwärtsgang eingelegt und da kam der Ast zum Vorschein
Ja das ist klar. An den Ast dachten wir auch. Aber nachdem Rückwärts nur kurz etwas brachte (und das mehrmals) schied dies Möglichkeit aus. Aber ein Tampen oder ein Stück Stoff kann sich länger halten. Ist das Material aus Kunststoff wie heute üblich so kann es sich auch festschweissen. Dann gibt es nur tauchen und mühsam mit einem scharfen Messer wegschneiden, eine Sauarbeit die im Meer öfter vorkommen kann wegen den Fischernetzen. Oder Schiff an den Kran und wieder wegsäbeln.

Und ja, so ein Tampen verursacht natürlich eine Unwucht mit den entsprechenden Vibrationen und viel Lärm. Also durchaus möglich, dass dies die Ursache war.

Der Tampen kann sich natürlich mit der Zeit auch lösen, sofern man Glück hat.....
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 01.07.2013, 20:58
Benutzerbild von BAT
BAT BAT ist offline
Ehrenmitglied (+21.11.2014)
 
Registriert seit: 24.09.2008
Ort: Döhlau/SON...TdA (Tal der Ahnungslosen)
Hafen: 1. Motoryachtclub Nürnberg e.V.
Mein Boot: 12m Stahlverdränger..Eigenbau
Bootsname: BAT
MMSI, Rufzeichen: hi günni
Betriebsstunden aktuelle Saison: nix
Beiträge: 6.767
Thanks: 16.966
Erhielt 8.627 mal Danke in 5.224 Beiträgen
Meine Stimmung: sonnenschein
Standard

wenn schon der Getriebehersteller einen Schaden ausschliest dann vergiss den Vorfall erstmal kannst für dein Gewissen einen Ölwechsel machen und gut is es
Halt uns auf dem Laufenden
__________________
Gruß Günni

Jeder Tag, an dem du nicht lachst, ist ein verlorener Tag.



www.pferdehof-doehlau.de
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 02.07.2013, 00:03
pafrav
Gast
 
Beiträge: n/a
Standard

Hallo Hans und Heidi, ich wünsche Euch alles Gute und drücke fest die Daumen. Ich glaube ich bin heute in der Marina Saal an euerem Boot vorbeigefahren (ohne zu wissen das ihr es seid). Ich habe kurz im Hafen eine Pause gemacht, hatten heute eine gemütliche Tour zum Kennenlernen von Boot und Donau.
Mit Zitat antworten
Folgender Benutzer bedankt sich für diesen Beitrag:
  #10  
Alt 02.07.2013, 09:33
Benutzerbild von Flusskrebs
Flusskrebs Flusskrebs ist offline
Bootsmann
 
Registriert seit: 27.05.2012
Ort: Schweiz
Hafen: BASEL
Mein Boot: Aquanaut Drifter
Bootsname: COPAIN
MMSI, Rufzeichen: HBY2705
Beiträge: 145
Thanks: 174
Erhielt 213 mal Danke in 80 Beiträgen
Meine Stimmung: sonnenschein
Standard

Zitat:
Zitat von pafrav Beitrag anzeigen
Hallo Hans und Heidi, ich wünsche Euch alles Gute und drücke fest die Daumen. Ich glaube ich bin heute in der Marina Saal an euerem Boot vorbeigefahren (ohne zu wissen das ihr es seid). Ich habe kurz im Hafen eine Pause gemacht, hatten heute eine gemütliche Tour zum Kennenlernen von Boot und Donau.
Hallo und Danke für das drücken. Und Euch auch gute Reise und eine schöne Zeit.
Hans+Heidi
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:15 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Alle Rechte bei Olaf Schuster