Donau Forum - der Treffpunkt für Donau Wassersportler

Donau Forum - der Treffpunkt für Donau Wassersportler (http://www.donau-boote.de/index.php)
-   Bootstechnik (http://www.donau-boote.de/forumdisplay.php?f=11)
-   -   Batterien an Bord (http://www.donau-boote.de/showthread.php?t=3633)

lavida 20.09.2012 00:13

Batterien an Bord
 
Hallo Gemeinde!

Habe in meinem Boot eine Gelbatterie für Bordstrom ( Echolot - Logge u. Nav- Bel), und eine AGM Batterie als Starterbatterie verbaut. Die Gelbatterie wurde bisher über ein Solarpanel geladen, und funktionierte zwei Saisons einwandfrei. Die Starterbatterie über den Generator vom Motor. Auf Grund der Möglichkeit des Landanschlusses habe ich mir diese Saison ein Sterling Ladegerät mit zwei getrennten Ausgängen eingebaut (Ladestrom 20 A, ist schlau, ladet zuerst die Starterbatterie, wenn voll, schaltet auf Verbraucherbatterie, nun das Problem, nach einigen Tagen am Landanschluss
war die Gelbatterie kaputt - Spannungsmessung an den Polen 3,6V)
Was ist das Problem???

Wolf b. 20.09.2012 00:20

Wie viel Ah hat denn die Gelbatterie?
Evtl. war es zu hoher Ladestrom.

Der Stromer 20.09.2012 00:25

Zitat:

Zitat von lavida (Beitrag 147436)
Hallo Gemeinde!

Habe in meinem Boot eine Gelbatterie für Bordstrom ( Echolot - Logge u. Nav- Bel), und eine AGM Batterie als Starterbatterie verbaut. Die Gelbatterie wurde bisher über ein Solarpanel geladen, und funktionierte zwei Saisons einwandfrei. Die Starterbatterie über den Generator vom Motor. Auf Grund der Möglichkeit des Landanschlusses habe ich mir diese Saison ein Sterling Ladegerät mit zwei getrennten Ausgängen eingebaut (Ladestrom 20 A, ist schlau, ladet zuerst die Starterbatterie, wenn voll, schaltet auf Verbraucherbatterie, nun das Problem, nach einigen Tagen am Landanschluss
war die Gelbatterie kaputt - Spannungsmessung an den Polen 3,6V)
Was ist das Problem???

(daumen) Hallo und herzlich Willkommen hier im Forum. (daumen)

Das Problem sind die extrem unterschiedlichen Ladekennlinien und Ladespannungen der beiden Akkumulatoren. Die darf man NIE an einem Port des Ladegerätes anschließen. Confus
Es gibt aber Ladegeräte, die die unterschiedlichen Kennlinien ab können. Die haben dann aber zwei getrennte Ladeausgänge.

Also: Sterling wieder Ausbauen, zum Verkäufer gehen und das Problem erklären. Wenn der Verkäufer in Ordnung ist, wird er das Ladegerät umtauschen und die nächste Gel-Batterie ist gerettet.

Der Stromer 20.09.2012 00:26

Zitat:

Zitat von Wolf b. (Beitrag 147437)
Wie viel Ah hat denn die Gelbatterie?
Evtl. war es zu hoher Ladestrom.

Guckst Du oben, Wolf.(tja)

Gel-Akkumulatoren haben eine geringere Ladespannung, da sie NIE "Gasen" dürfen. Das ist unausweichlich ihr Tod!

Wolf b. 20.09.2012 00:42

Zitat:

Zitat von Der Stromer (Beitrag 147440)
Guckst Du oben, Wolf.(tja)

Gel-Akkumulatoren haben eine geringere Ladespannung, da sie NIE "Gasen" dürfen. Das ist unausweichlich ihr Tod!

Ist schon klar Dieter, aber ein gutes Sterling sollte das können.

Die Info welches Ladegerät genau wäre auch interessant, das wäre meine nächste Frage gewesen.
Dieses hier werde ich nächstes Jahr einbauen und das kann es jedenfalls:
http://www.yachtbatterie.de/de/Sterl...t-12V-20A.html

lavida 20.09.2012 00:56

Zitat:

Zitat von Wolf b. (Beitrag 147437)
Wie viel Ah hat denn die Gelbatterie?
Evtl. war es zu hoher Ladestrom.


Hat 75 AH

Wolf b. 20.09.2012 00:59

Dann sind 20 A Ladestrom schon viel.
Der Ladestrom sollte je nach Batterie max. 10 bis 30% betragen, also zwischen 7,5 und 22,5 A liegen.
Jetzt müßte man noch das Datenblatt des Herstellers wissen und welches Ladegerät du genau hast.

lavida 20.09.2012 01:02

Zitat:

Zitat von Der Stromer (Beitrag 147439)
(daumen) Hallo und herzlich Willkommen hier im Forum. (daumen)

Das Problem sind die extrem unterschiedlichen Ladekennlinien und Ladespannungen der beiden Akkumulatoren. Die darf man NIE an einem Port des Ladegerätes anschließen. Confus
Es gibt aber Ladegeräte, die die unterschiedlichen Kennlinien ab können. Die haben dann aber zwei getrennte Ladeausgänge.

Also: Sterling wieder Ausbauen, zum Verkäufer gehen und das Problem erklären. Wenn der Verkäufer in Ordnung ist, wird er das Ladegerät umtauschen und die nächste Gel-Batterie ist gerettet.

Hallo Stromer, die Ladeschlussspannung habe ich auf 13,8 V eingestellt ist das noch zu hoch ??

Wolf b. 20.09.2012 01:10

Zitat:

Zitat von lavida (Beitrag 147447)
Hallo Stromer, die Ladeschlussspannung habe ich auf 13,8 V eingestellt ist das noch zu hoch ??

Ich bin der Meinung, das ist eher zu wenig. Confus
Schau mal hier: http://www.yachtbatterie.de/de/Batte...fehlungen.html

Aber gib mal nähere Infos was du alles genau verwendest.

lavida 20.09.2012 01:27

Hallo Wolf b!
vielen Dank für Euere Turboproblemlöserantworten an Dich und Stromer,
das Gerät ist - Sterling Pro Sport 20 ( Wasserdicht vergossen mit einmaliger Wahl der Ladeschlussspannung, entweder 14,4 Volt , oder 13,8 Volt bei Durchtrennen einer Drahtbrücke unwiederrufliche Einstellung , die ich vorgezogen habe.
Glaubst Du dass eine Ladeschlussspannung von 13,8 volt zu hoch ist ?? habe aber die Ladespannung noch nie gemessen ( Fehler von mir ??)


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:23 Uhr.

Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Alle Rechte bei Olaf Schuster